Bu Yardım dosyası hakkında

Bu Yardım dosyasında ana Windows Yardım sistemiyle bütünleştirilmiş konular bulunur ve taranma için düşünülmemiştir. Özelliklere genel bakış ve belirli görevlerle ilgili yardım için Başlat'ı ve ondan sonra Yardım'ı tıklatın.


Program bileşeni yükleme

Bu program bilgisayarınızda yüklü değil. Yüklemek için:

  1. Başlat'ı tıklatın, Ayarlar'a gidin ve sonra Denetim Masası'nı tıklatın.
  2. Program Ekle/Kaldır'ı çift tıklatın.
  3. Windows Kur sekmesini tıklatın.
  4. Bir kategori tıklatın ve sonra Ayrıntılar'ı tıklatın.

Not

  • Bileşeni Program Ekle/Kaldır iletişim kutusundaki listede göremiyorsanız, bu Windows'un yalnız CD sürümünde bulunan bir bileşen olabilir. Bu durumda bileşeni, Microsoft Network gibi bir çevrimiçi hizmetten veya Microsoft'un ana Web sitesindeki Microsoft Yükleme Hizmetleri'nden yükleyebilirsiniz.


Çevrimiçi Microsoft Ürün Desteği Hizmetleri

Teknik sorulara en yeni yanıtları Internet yoluyla alın

Microsoft Ürün Desteği Hizmetleri'nden Çevrimiçi Destek

Bir sorunuz varsa ve Internet Explorer Yardım dosyasında yanıtını bulamıyorsanız, Çevrimiçi Destek'e başvurun. Ürününüzü seçip sorunuzu yazmanyz yeterli olacaktyr; geri kalan i?lemleri site sizin için yapar. Microsoft Knowledge Base'deki teknik makalelerden sorun giderme sihirbazlaryna ve yüklenebilir dosyalara kadar, Çevrimiçi Destek hizmeti sorunuzun yanytyny bulmanyza yardymcy olacak kaynaklary bir araya toplar.

Aramaya başlamak için, Çevrimiçi Destek hizmetine bağlanın.


Windows Update Teknik Desteği:

Teknik sorulara en yeni yanıtları Internet yoluyla alın

Microsoft Ürün Desteği'nden Çevrimiçi Destek

Teknik bir sorunuz varsa ve Windows Yardım dosyasında yanıtını bulamıyorsanız, Çevrimiçi Destek'e başvurun. Ürününüzü seçip sorunuzu yazmanız yeterli olacaktır; geri kalan işlemleri site sizin için yapar. Microsoft Knowledge Base'deki teknik makalelerden Sorun Giderme Sihirbazlarına ve yüklenebilir dosyalara kadar, Çevrimiçi Destek hizmeti sorunuzun yanıtını bulmanıza yardımcı olacak kaynakları bir araya toplar.

Aramaya başlamak için, Çevrimiçi Destek hizmetine bağlanın.